Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Problematiche Renault Clio Moschino Zen TCe 75
15/09/2019
22:57
Eleonora
Member
Members
Messaggi del Forum: 4
Iscritto dal:
15/09/2019
sp_UserOfflineSmall Non in linea

Buonasera, ho acquistato, nello scorso mese di maggio, una Renault Clio Moschino Zen TCe 75. Da subito mi accorgevo che, facendo pressione sul pedale del freno, a livello dello stesso si avvertiva un rumore tipo sibilo. Inoltre in frenata lunga e soprattutto in discesa sembrerebbe che il pedale del freno vibri un po’. Dopo più di tre mesi il problema permane. Dopo qualche settimana dall’acquisto l’auto inizia ad avere un altro problema: quando viene avviata e raggiunge la velocità di 40 km/h avverto sotto i miei piedi un forte rumore meccanico tipo “clac” e una leggera vibrazione, come se qualcosa si sganciasse. Il meccanico della concessionaria sostiene che sia una cosa normale ma a mio parere non lo è perché confrontandomi con altri possessori di Renault Clio ho appreso che le loro auto non fanno questo rumore. Da circa un mese ho iniziato ad avvertire, una volta che l’auto è in velocità, un altro rumore, a volte percettibile a volte no, simile a quello di una catena di un ingranaggio (tipo tatatatata). Tale rumore sembrerebbe provenire sempre dal lato guidatore. Durante la guida si avvertono inoltre cigolii vari del cruscotto. Praticamente mi hanno venduto un catorcio. Pertanto chiedo cortesemente se qualcuno abbia rilevato problemi simili ai miei e se sì di cosa si è trattato e di come li ha risolti. Grazie.

Fuso orario del forum:Europe/Rome

Record di utenti connessi:62

Attualmente connessi:
10 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 136

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 1070

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:6

Argomenti:519

Messaggi:2757

Utenti più recenti:

sgc, valeriodanna, pasquale1, BULLOLDY, fede9955, MatteoBL

Amministratori:admin-Salvatore: 176, l.admin: 106