Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Cambio si blocca in prima o seconda
17/07/2018
14:24
sunday
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
17/07/2018
sp_UserOfflineSmall Non in linea

Da alcuni giorni il cambio della mia clio ha iniziato a dare problemi. In pratica inserisco la prima o la seconda, ma appena cerco di cambiare, spostandomi in seconda o terza, la leva del cambio resta bloccata. Non si sposta e per farla andare in folle e cambiare devo accellerare a frizione premuta.
Non lo fa sempre ma ho notato che lo fa più spesso se cambio a bassa velocità.
Alla Renault mi hanno cambiato la frizione, ma continuo ad avere il problema.
Secondo voi da cosa può dipendere? E’ capitato a qualcuno?
Grazie per le risposte

Fuso orario del forum:Europe/Rome

Record di utenti connessi:62

Attualmente connessi:
9 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 136

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 978

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:5

Argomenti:486

Messaggi:2700

Utenti più recenti:

Daniele sisani, Carmela, Sergio61, Giacobbe, Spampinato Amelia Bruna, Mascaro Luigi

Amministratori:admin-Salvatore: 176, l.admin: 94