Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Computer di bordo clio zen tce gpl 100cv
07/02/2020
23:17
monique94
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
07/02/2020
sp_UserOfflineSmall Non in linea

Ho ritirato la scorsa settimana la Clio zen tce 100cv, alimentazione benz./gpl. Non riesco a trovare l’opzione sul cpu di bordo dei km parziali; velocità media etc. Qualcuno ha lo stesso problema?

11/02/2020
09:02
alanmacroos
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
11/02/2020
sp_UserOfflineSmall Non in linea

Anche io mi teovo nelle stesse identiche condizioni. L’auto l’ho presa nuova circa una settimana fa con la stessa motorizzazione e mi da lo stesso problema, non riesco a vissualizzare nulla oltre i km percorsi totali.

17/02/2020
22:35
Ludovica
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
17/02/2020
sp_UserOfflineSmall Non in linea

Ciao, io l’ho ritirata oggi nuova ed ho notato la stessa cosa. Visualizzo solo km totali e velocità in tempo reale.
Nulla su velocità media percorsa, km dalla partenza, consumo medio, etc. Forse é la versione Zen che proprio non le prevede? Voi avete aggiornamenti?

Inoltre io, che ho alimentazione benz+gpl, non vedo i km di automonia. Voi?

E la cosa che mi preoccupa di più è che fa tanto fumo bianco… che ci sta quando c’è freddo, ma non con 14 gradi di oggi! OMG!

24/02/2020
12:47
Ricca
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
24/02/2020
sp_UserOfflineSmall Non in linea

Salve a tutti
Anch’io sono un nuovo possessore di una Nuova Clio V – Benz/GPL (inizio febbraio 2020).
Ho una Intens e anche su questa versione mancano tutte le informazioni da voi elencate.
Incuriosito ho letto sul libretto delle istruzioni ed in effetti c’è scritto che alcune informazioni possono essere assenti sul computer di bordo della Clio GPL.
Immagino che con “alcune informazioni” intendessero “tutte le informazioni” e infatti anch’io posso vedere solo i km totali, la velocità istantanea, i giri motore e i valori Hp e N.m (horse power e Newton meter (??)) .
Un vero pecccato.

Per il fumo bianco appena presa anche la mia faceva un fumo esagerato.
Ora, dopo un mese di utilizzo non vedo più niente di anomalo.

Fuso orario del forum:Europe/Rome

Record di utenti connessi:109

Attualmente connessi:
10 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 137

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 1124

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:6

Argomenti:539

Messaggi:2800

Utenti più recenti:

libero67, MazzuAnd, leozen, newclio56, lschwaldkarl, giancar

Amministratori:admin-Salvatore: 176, l.admin: 114