Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Supporto motore cambiato
31/01/2011
07:43
Davide
Member
Members
Messaggi del Forum: 13
Iscritto dal:
11/05/2010
sp_UserOfflineSmall Non in linea

Ciao a tutti,

Ho una clio 1.5 dCi luxe immatricolata gennaio 2010, ho dovuto cambiare in garanzia il supporto motore la scorsa settimana a 39000 km, non credo sia una cosa normale, a qualcuno è già capitato?

Il meccanico del concessionario, come già altri mi ha parlato di scarsa qualità e risparmio sulla versione 2010…

19/02/2011
12:05
ela
Member
Members
Messaggi del Forum: 4
Iscritto dal:
19/02/2011
sp_UserOfflineSmall Non in linea

ciao!

io ho una clio 1.5 diesel 85c modello luxe immatricolata fine luglio 2010 e ha quasi 6,900km. Pure la mia ha problemi al supporto del motore!!!! La mia dopo un mese ha avuto un guasto alla rondella dello stereo dietro lo sterzo e l'ho fatta sostituire, e per fare ciò so che hanno dovuto smontare tutto lo sterzo perchè i comandi stereo sono un pezzo intero, dopo qualche settimana ho cominciato a sentire un rumore quando la macchina era ferma e pensavo che non avevano stretto bene i pezzi dopo lo smontaggio, invece dopo un controllo vengo a sapere che è il supporto motore! Ora l'hanno stretto ma mi hanno detto che è da cambiare!! io sono meravigliata dopo solo 6mila km e considerando che faccio SOLO autostrada e partito il supporto!!

21/02/2011
08:22
Davide
Member
Members
Messaggi del Forum: 13
Iscritto dal:
11/05/2010
sp_UserOfflineSmall Non in linea

Avevo lamentato dal concessionario anche che la plancia scricchiolava nella zona del climatizzatore, il rumore smetteva dopo aver dato una botta sull angolo in alto dx, mi avevano risposto che dopo aver cambiato il supporto non l'avrei più sentito ma conscio che era una ca..ata ho lasciato perdere.

purtroppo faccio molti chilometri, soprattutto nel weekend, all'inizio ero contento dell'acquisto, ma poi dopo circa un paio di mesi mi sono reso conto che non ero per nulla soddisfatto, a fine anno concluso il finanziamento ho deciso di venderla per prendere un auto più grande.

21/02/2011
23:08
ciospo
Italia
Member
Members
Messaggi del Forum: 15
Iscritto dal:
15/11/2010
sp_UserOfflineSmall Non in linea

Ciao, volevo sapere che cosa comporta avere il supporto del motore rotto o comunque difettoso, in quanto io dopo 2 mesi circa dall'acquisto e dopo circa 8000 km inizio a sentire un rumorino tipo vibrato all'anteriore dx durante le curve a dx e alle volte in accelerazione su rettilineo: non sapendo che possa essere, nn vorrei dipendesse dal supporto motore difettoso.

Grazie, ciao

Giovanni

21/02/2011
23:20
ela
Member
Members
Messaggi del Forum: 4
Iscritto dal:
19/02/2011
sp_UserOfflineSmall Non in linea

Ciao

Giovanni, la mia il rumore lo fa solo quando è ferma, non in movimento come deduco da quello che hai scritto. Il meccanico renault ha detto che sarà il supporto che si è consumato. Io intanto appena avrò un periodo più libero dal lavoro gliela lascio e lo faccio cambiare visto che è in garanzia.

22/02/2011
07:27
Davide
Member
Members
Messaggi del Forum: 13
Iscritto dal:
11/05/2010
sp_UserOfflineSmall Non in linea

ciospo ha scritto:

Ciao, volevo sapere che cosa comporta avere il supporto del motore rotto o comunque difettoso, in quanto io dopo 2 mesi circa dall'acquisto e dopo circa 8000 km inizio a sentire un rumorino tipo vibrato all'anteriore dx durante le curve a dx e alle volte in accelerazione su rettilineo: non sapendo che possa essere, nn vorrei dipendesse dal supporto motore difettoso.

Grazie, ciao

Giovanni


Il supporto assomiglia molto ad una biella motore ma ai lati ha due boccole in gomma, quando una di queste cede, non c'e' più l'effetto ammortizzante.

Aumentano le vibrazioni e in partenza da fermo si sentono dei colpi sull'anteriore, anche in ripresa e in scalata, si sente soprattutto durante le svolte a bassa velocita, in quanto il motore ha una certa oscillazione anche laterale.

Fuso orario del forum:Europe/Rome

Record di utenti connessi:62

Attualmente connessi:
10 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 136

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 1040

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:5

Argomenti:509

Messaggi:2738

Utenti più recenti:

Forza toro, Clionico, bard.66, ingegnere87, rcusa, angelo

Amministratori:admin-Salvatore: 176, l.admin: 101