Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Problemi in materia di GPL e varie
27/06/2011
11:21
wawos
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
04/02/2011
sp_UserOfflineSmall Non in linea

Ciao a tutti.

Volevo condividere con voi alcuni vicissitudini della mia Clio 1.2 benzina/gpl Dinamique,  immatricolata a Novembre 2009.

Innanzitutto mi allineo con tutti coloro che lamentano eccessiva FIACCHEZZA DEL MOTORE: in effetti ho potuto constatare che a confronto di altri motori di pari cilindrata (viaggiando a benzina) la nostra risulta meno brillante, meno scattante meno agile insomma. Credo che il motore sia così e ci sia poco da fare.

Premetto, inoltre, che la mia Clio ha manifestato problemi da subito: a soli 20 giorni dall’acquisto, ad appena 2000 km la spia della riserva della benzina rimaneva accesa nonostante quantità di carburante adeguate. Portata la macchina in assistenza il risultato è stato la sostituzione della pompa della benzina, con vettura ferma in officina per una settimana piena e senza auto sostitutiva.

Il motivo di questo post è comunque legato a problemi con il settore del GPL.

A febbraio 2011, dopo 20.500 km percorsi, il segnale acustico che avvisa della mancanza del gpl si attiva rendendo necessaria l’operazione di passaggio all’alimentazione benzina tramite pulsantino sulla centralina. Preciso che in qul momento, il serbatoio del gpl aveva il pieno appena fatto. Vi lascio immaginare il disagio e la rosica di dover camminare a benzina sapendo il sebatoio del gpl pieno.

Quindi ho portato la macchina in assistenza e dopo una settimana (si segnala anche la mancanza di esperienza, in materia di gpl, della rete assistenza Renault. Infatti i meccanici hanno atteso una settimana per farsi consegnare dalla Landi, produttore dell’impianto gpl, i “file” relativi alle procedure di diagnosi) si è constatato che il problema era causato dallo sporco in eccesso nel serbatoio stesso del gpl, dovuto quindi a qualità del carburante non ottimale. Può capitare.

In buona sostanza il problema è stato risolto con la pulitura del serbatoio gpl, non passata in garanzia: esborso di 50 euro al volo.

Ma non è tutto.

Recentemente, a Maggio 2011 si è presentato lo stesso problema: faccio il pieno di gpl, riparto dalla stazione di servizio. Mi fermo  per una sosta. Riparto e dopo qualche km parte l’allarme di fine gpl. Il problema è sparito dopo aver lasciato la macchina ferma per una sera. Non ho fatto a tempo ad andare in assistenza.

Adesso questi giorni, quindi siamo a Giugno 2011 e di km ne ho fatto 26000 circa e soltanto 4/5000 dalla pulizia del serbatoio di cui sopra, mi si ripresenta il solito problema. Frown

Credo che adesso andrò nuovamente in assistenza e punterò alla sostituzione della centralina perché è inaccettabile non avere la libertà/possibilità di scegliere il tipo di alimentazione da utilizzare sebbene tale problema si manifesti soltanto per il corso di una mattinata o comunque di un viaggio che potrebbe essere anche lungo (gita/vacanze). Inoltre si consideri che quando si presenta questo problema non sappiamo se effettivamente la macchina vada a benzina o continui ad andare a gpl anche se l’allarme indichi che non c’è più gas nel serbatoio.

In settimana andrò in officina e vi terrò informati.

Saluti a tutti. Wink

30/06/2011
01:13
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

wawos ha scritto:

Ciao a tutti.

Volevo condividere con voi alcuni vicissitudini della mia Clio 1.2 benzina/gpl Dinamique,  immatricolata a Novembre 2009.

Innanzitutto mi allineo con tutti coloro che lamentano eccessiva FIACCHEZZA DEL MOTORE: in effetti ho potuto constatare che a confronto di altri motori di pari cilindrata (viaggiando a benzina) la nostra risulta meno brillante, meno scattante meno agile insomma. Credo che il motore sia così e ci sia poco da fare.

Non è un problema del motore, il problema è che è troppo pesante in base alla potenza che a sua volta ne risente in ripresa soprattutto a gas e sia per la mappatura “non troppo spinta” (causa garanzia).

Premetto, inoltre, che la mia Clio ha manifestato problemi da subito: a soli 20 giorni dall’acquisto, ad appena 2000 km la spia della riserva della benzina rimaneva accesa nonostante quantità di carburante adeguate. Portata la macchina in assistenza il risultato è stato la sostituzione della pompa della benzina, con vettura ferma in officina per una settimana piena e senza auto sostitutiva.

Strano, problemi della pompa della benzina a solo 20 giorni, normalmente succede se per troppo tempo se hai un serbatoio benzina al di sotto di 1/4 e viaggi sempre a gas consumando poca benzina per molto tempo.

Il motivo di questo post è comunque legato a problemi con il settore del GPL.

A febbraio 2011, dopo 20.500 km percorsi, il segnale acustico che avvisa della mancanza del gpl si attiva rendendo necessaria l’operazione di passaggio all’alimentazione benzina tramite pulsantino sulla centralina. Preciso che in qul momento, il serbatoio del gpl aveva il pieno appena fatto. Vi lascio immaginare il disagio e la rosica di dover camminare a benzina sapendo il sebatoio del gpl pieno.

In pratica è successo che la macchina non passava alla modalità gpl e il commutatore emetteva un cicalio che smetteva quando premevi il commutatore per “farla andare solo a benzina” (cioè con sola spia arancione).Tutto questo viene segnalato dalla centralina (Omegas Plus Landi Renzo).

Quindi ho portato la macchina in assistenza e dopo una settimana (si segnala anche la mancanza di esperienza, in materia di gpl, della rete assistenza Renault. Infatti i meccanici hanno atteso una settimana per farsi consegnare dalla Landi, produttore dell’impianto gpl, i “file” relativi alle procedure di diagnosi) si è constatato che il problema era causato dallo sporco in eccesso nel serbatoio stesso del gpl, dovuto quindi a qualità del carburante non ottimale. Può capitare.

In buona sostanza il problema è stato risolto con la pulitura del serbatoio gpl, non passata in garanzia: esborso di 50 euro al volo.

quoto la tua impressione di inesperienza, se non avevano neanche i files vuol dire che non sanno una “mazza” neanche di come sia fatto l'impianto sulla tua macchina,ecc.. ecc….  Laugh (per i files ci vogliono 5 minuti o di meno)

La diagnosi non riporta problemi relativi all'eccessivo sporco, e se pur il serbatoio fosse stato molto sporco (cosa improbabile nel tuo caso) avresti avuto problemi più seri che non si sarebbero risolti con la semplice pulitura del serbatoio.

Recentemente, a Maggio 2011 si è presentato lo stesso problema: faccio il pieno di gpl, riparto dalla stazione di servizio. Mi fermo  per una sosta. Riparto e dopo qualche km parte l’allarme di fine gpl. Il problema è sparito dopo aver lasciato la macchina ferma per una sera. Non ho fatto a tempo ad andare in assistenza.

Adesso questi giorni, quindi siamo a Giugno 2011 e di km ne ho fatto 26000 circa e soltanto 4/5000 dalla pulizia del serbatoio di cui sopra, mi si ripresenta il solito problema. Frown

E' normale per il problema che io adesso ti dirò qual' è……. (soprattutto a serbatoio pieno)

Credo che adesso andrò nuovamente in assistenza e punterò alla sostituzione della centralina perché è inaccettabile non avere la libertà/possibilità di scegliere il tipo di alimentazione da utilizzare sebbene tale problema si manifesti soltanto per il corso di una mattinata o comunque di un viaggio che potrebbe essere anche lungo (gita/vacanze). Inoltre si consideri che quando si presenta questo problema non sappiamo se effettivamente la macchina vada a benzina o continui ad andare a gpl anche se l’allarme indichi che non c’è più gas nel serbatoio.

“non sappiamo” vorresti dire che nanche il tuo meccanico lo sa , che quando il commutatore emette il cicalio continuo vuol dire che non avviene il passaggio da benzina a gpl , perchè come dovrebbe sapere il tuo meccanico la macchina anche se deve andare a gas parte a benzina perchè deve “riscaldarsi” per poi passare automaticamente a gpl salvo imprevisti. (non mi dilunguo sul spiegarti il termine “riscaldarsi”). Si fatti cambiare la centralina per spendere 220-270€+manodopera per un problemino che sicuramente si ripresenterà di nuovo al 1000%.

In settimana andrò in officina e vi terrò informati.

Sarà felice il tuo mecca. Smile

Il problema è che le nostre Clio hanno il serbatoio del gpl esterno e di consegnenza anche la mutivalvola è all'esterno posta molto vicino alla ruota posteriore destra. Essendo all'esterno la multivalvola non è dotata della camera stagna e per questo non ti lascio immagnare quanta acqua polvere fango si becca. L'elemento della multivalvola che maggiormente ne risente di più di queste “intemperie” è la nostra amata elettrovalvola che si deve attivate al passaggio a gpl per permettere il suo passaggio. In poche parole la bobina va a farti benedire (si “rompe o va pian piano “distruggendosi” (causa perdita di forza che si presenta soprattutto a serbatoio pieno fino a non funzionare piu'”) “va in cortocircuito a massa” ,come conseguenza non scatta l'elettrovalvola e risultato finale la nostra amata Clio non passa a GPL. Quindi vai da un mecca competente ed onesto (pochissimi in giro) fatti cambiare la bobina costerà su 15€+manodopera e risolverai il problema e cerca di viaggiare piu' spesso a benza.PROBLEMA CHE LA RENAULT NE E' MOLTO A CONOSCENZA. Prevale la sicurezza ma almeno la Renault cercasse di isolare meglio quella multivalvola.


06/08/2012
13:34
admin-Salvatore
Amministratore
Messaggi del Forum: 176
Iscritto dal:
06/01/2010
sp_UserOfflineSmall Non in linea

Mi è partito l'allarme sonoro per il passaggio a benzina pur avendo il serbatoio GPL pieno almeno a metà.

Ho aperto un articolo sull'argomento Errata segnalalazione fine GPL e passaggio a benzina .

05/09/2012
11:12
stefanof
New Member
Members
Messaggi del Forum: 1
Iscritto dal:
04/09/2012
sp_UserOfflineSmall Non in linea

Salve a tutti io ho acquistato una clio 1.2 75CV dynamique con impianto di serie Landi, l'auto è nuova 1500Km, acquisto luglio 2012.

Riscontro i seguenti problemi :

1) la barra led che indica il livello di gpl rimane sempre accesa ovvero al termine del GPL i led indicano il serbatoio come pieno
2) il passaggio da benzina a gpl non sempre è automatico in certi casi ho dovuto forzare il passaggio manuale a gpl premendo il tasto. Le condizioni per il passaggio automatico da benzina a gpl sono tutte rispettate.

E' possibile avere un vostro parere a riguardo? Grazie dell'attenzione

07/09/2012
19:03
admin-Salvatore
Amministratore
Messaggi del Forum: 176
Iscritto dal:
06/01/2010
sp_UserOfflineSmall Non in linea

1) la barra led che indica il livello di gpl rimane sempre accesa ovvero al termine del GPL i led indicano il serbatoio come pieno

E' senz'altro un problema da segnalare all'assistenza

2) il passaggio da benzina a gpl non sempre è automatico in certi casi ho dovuto forzare il passaggio manuale a gpl premendo il tasto. Le condizioni per il passaggio automatico da benzina a gpl sono tutte rispettate.

Se spengi il motore quando sei a benzina, riparti a benzina. Se lo spengi quando sei a gpl, commuta a gpl dopo un breve riscaldamento. O non è questo il problema ?

16/10/2012
19:30
batman
Member
Members
Messaggi del Forum: 33
Iscritto dal:
29/09/2012
sp_UserOfflineSmall Non in linea

Salve a tutti, sono proprietario di una clio limited collection gasata dal concessionario, vorrei sapere se è normale che quando avviene il passagio da benzina a gpl in concomitanza con il premere la frizione per cambiare marcia, i giri del motore scendano facendo spegnere il motore. Questo avviene esclusivamente a motore freddo, mentre a motore caldo nessun problema, quasi non si avverte il passaggio da benzina a gpl. Se però a motore freddo avviene il passaggio a gas mentre l'auto è in movimento, quindi senza intervenire sulla frizione per doversi fermare ad esempio ad uno stop, il problema non si presenta, ma si avverte il passaggio a gpl con un lieve “scossone” non saprei definirlo diversamente. Grazie.

18/10/2012
19:02
admin-Salvatore
Amministratore
Messaggi del Forum: 176
Iscritto dal:
06/01/2010
sp_UserOfflineSmall Non in linea

Mi è capitato anche a me qualche volta, sempre nello stesso punto. Praticamente dopo partito da casa devo affrontare una rotatoria e se il Gpl entra proprio mentre sto già rallentando, quindi con il motore giù di giri, se non sto attento a ridargli vigore, si spenge il motore.

Ma è un problema fisiologico del passaggio a GPL.

14/09/2019
16:06
batman
Member
Members
Messaggi del Forum: 33
Iscritto dal:
29/09/2012
sp_UserOfflineSmall Non in linea

admin-Salvatore ha detto
Mi è capitato anche a me qualche volta, sempre nello stesso punto. Praticamente dopo partito da casa devo affrontare una rotatoria e se il Gpl entra proprio mentre sto già rallentando, quindi con il motore giù di giri, se non sto attento a ridargli vigore, si spenge il motore.

Ma è un problema fisiologico del passaggio a GPL.  

Ho cambiato gli iniettori, quelli montati erano con il tappo verde, ora sono stati sostituiti con il tappo arancio che sono sostituibili ai verdi senza intervenire sulla centralina. La macchina è rinata, anzi non è mai andata cosi’ bene neanche da nuova. Nessun problema con il passaggio da benzina a gpl, nemmeno con il clima attaccato, cosa che anche da nuova molto spesso portava allo spegnimento del motore se durante il passaggio il numero giri erano al minimo come durante lo scalo marcia prima di affrontare una rotonda. E’ stato necessario sostituire gli iniettori perché la spia “chiave inglese” e la scritta “controllare antinquinamento” si erano accese, spegnendosi solo o con azzeramento da parte del meccanico, ma poi ricomparivano a distanza di qualche centinaio di chilometri fatti a gpl, oppure facendo un centinaio di chilometri a benzina. L’auto non dava sintomi particolari, andava come al solito, cioè con i problemi sopra descritti, ora va benissimo. Permane ancora il problema che a volte passa a benzina con il serbatoio gpl ancora pieno, ma basta spegnere e riaccendere. Valuterò di farla vedere anche per questo problema che credo dipenda dalla elettrovalvola posta sul serbatoio e che Landi sta sostituendo con un nuovo modello compatibile con tutti i serbatoi. Lascio il link: https://landirenzo.com/it/journal/nuova-gamma-multivalvole

15/09/2019
17:42
l.admin
Amministratore
Messaggi del Forum: 108
Iscritto dal:
17/11/2013
sp_UserOfflineSmall Non in linea

Per un problema più grave con il GPL, che non entrava più perché poi si è scoperto che avevo acqua in un pistoncino, ho portato la macchina da un gassista esperto che oltre che rimediare al problema ha anche messo a punto il motore per il GPL.
Sembra un’altra auto, il GPL a macchina fredda entra in funzione prima e non ho più il sussulto che avevo prima al momento del passaggio.

Il mio meccanico, per quanto bravo, non ha la diagnostica specifica per il GPL e quindi la messa a punto è per la trazione a benzina.

Le mani di un gassista esperto, con diagnostica specifica, sono sicuramente un toccasana per il GPL.

Fuso orario del forum:Europe/Rome

Record di utenti connessi:62

Attualmente connessi:
10 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 136

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 1083

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:6

Argomenti:524

Messaggi:2767

Utenti più recenti:

Paolo Zuccaro, Armando, Indiano12, lethio, Ciwi999

Amministratori:admin-Salvatore: 176, l.admin: 108