Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Consumo olio
02/09/2013
22:53
koku
New Member
Members
Messaggi del Forum: 2
Iscritto dal:
22/05/2011
sp_UserOfflineSmall Non in linea

Ciao a tutti…

Ho una Clio III 1.2 16v da 75cv comprata nuova nel 2011. Attualmente ho 44000km ed avevo fatto il tagliando (in una officina autorizzata) a 31000km. Da qualche mese ho notato che all'avvio mi compare la solita scritta “oil ok” e dopo anzichè 5 tondini (olio pieno) mi comparivano 4 tondini ed un trattino, segno di mancanza di un pò d'olio.

Ora, a distanza di circa 13000km dal tagliando, mi compaiono 3 tondini e 2 lineette, infatti controllando nel motore l'astina mi indica un livello poco sopra la metà (comunque all'avvio mi dice sempre “oli ok”).

Questo “consumo” non si è verificato all'improvviso ma gradualmente.

Ho comunque verificato che l'auto non lascia chiazze d'olio in terra.

Ho visto sul libretto che la capienza per l'olio è di 4kg compreso quello nel filtro, ma non saprei quanto ne possa mancare.

Può essere normale un tale consumo?

E' il caso di farla controllare?

Per il resto non ha nessun problema.

Grazie

05/09/2013
21:57
Avatar
trap
Fans clio
Members
Messaggi del Forum: 136
Iscritto dal:
11/12/2010
sp_UserOfflineSmall Non in linea

Non so se sul libretto c'è scritto (presumo di sì) qual è il consumo ammesso.

Comunque in 13000 km non credo sia un problema. Dovrebbe andarci un litro dal min al max dell'astina, quindi nel tuo caso ti manca meno di mezzo litro. Il rabbocco non è urgente, basta che lo tieni controllato e che non scendi sotto il minimo. Riocrdati di misurarlo in piano e di attendere almeno 5 minuti dopo lo spegnimento del motore.

Clio 2010 1.5 dCi 50kW, Confort, 3p

04/01/2019
14:40
Blacktea
Member
Members
Messaggi del Forum: 7
Iscritto dal:
04/01/2019
sp_UserOfflineSmall Non in linea

mezzo litro per 13k km.? Troppo!
mezzo litro lo aggiungo in 30k km. con la Clio che ha 180k km.

Fuso orario del forum:Europe/Rome

Record di utenti connessi:62

Attualmente connessi:
16 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 136

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 995

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:5

Argomenti:493

Messaggi:2716

Utenti più recenti:

suso, Sergio1976, fandango, Adrian Tosse, Icarus89, Fra cesco

Amministratori:admin-Salvatore: 176, l.admin: 95