Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
blocchetto accensione rotto
14/10/2019
16:35
Salvatore P
Member
Members
Messaggi del Forum: 24
Iscritto dal:
10/09/2011
sp_UserOfflineSmall Non in linea

Settimana scorsa mi si è rotto il blocchetto dell’accensione, ho sentito qualcosa rompersi all’interno.

Un meccanico mi ha chiesto 500 euro per sostituirlo, il prezzo era comprensivo della rimappatura della centralina. A detta sua

Alla Renault mi hanno chiesto 300 euro in totale.
Il costo del prezzo sostitutivo è di 210 euro.

Considerato che l’auto è diesel euro 4 con 140.000 km e che il mese scorso ho speso 500 euro per sistemare le candelette del pre-riscaldamento e fare il tagliando, sto avendo come l’idea che l’auto cada letteralmentea pezzi.

Voi cosa mi consigliate?

14/10/2019
19:23
l.admin
Amministratore
Messaggi del Forum: 110
Iscritto dal:
17/11/2013
sp_UserOfflineSmall Non in linea

Ha circa 8 anni la tua Clio vero? 140.000 chilometri . Penso che un altro paio di anni li puoi fare.
Che dopo 140.000 km devi sistemare le candelette ci stà.

Il blocchetto dell’accensione è una rottura … però cambiare l’auto per questo non so. Non ci sono in vista neanche incentivi per cambiare le euro 4.

14/10/2019
19:29
Salvatore P
Member
Members
Messaggi del Forum: 24
Iscritto dal:
10/09/2011
sp_UserOfflineSmall Non in linea

l.admin ha detto
Ha circa 8 anni la tua Clio vero? 140.000 chilometri . Penso che un altro paio di anni li puoi fare.
Che dopo 140.000 km devi sistemare le candelette ci stà.

Il blocchetto dell’accensione è una rottura … però cambiare l’auto per questo non so. Non ci sono in vista neanche incentivi per cambiare le euro 4.  

Di anni ne ha 10, l’ho sempre tenuta bene: gomme invernali, estive, non ho mai saltato un tagliando.

Incentivi pari a 0, valutata 3500 euro su un sito pubblicizzato in TV e valutata 800 alla Renault! (che schifo)

Non voglio cambiarla, però tutte ste spese in così poco tempo mi danno parecchio da pensare.

22/10/2019
09:46
Salvatore P
Member
Members
Messaggi del Forum: 24
Iscritto dal:
10/09/2011
sp_UserOfflineSmall Non in linea

Aggiornamento!

Vado di corsissima (essendo ancora con l’auto ferma) e nel caso eventuali foto le caricherò successivamente.

Dopo innumerevoli ricerche in italiano e in francese finalmente sono riuscito a capire come svitare la “vite a rompere” che impedisce di rimuovere il bloccasterzo, ovvero tutto il blocchetto dell’accensione.

Appoggiate la punta di un cacciavite (normale) a punta piatta al bullone (la parte sotto, non sopra) e col martello date dei colpetti. La rondella sotto (la vite vera e propria) deve ruotare in senso ANTI-ORARIO.

Dopo un bel po’ di colpetti la vite verrà fuori.

Dall’altra parte della vite è presente un piolino in metallo che era bloccato dalla vite a rompere.

Inserite la chiave e ruotatela di poco, il piolino si alzerà subito e potrete sfilare tutto il blocchetto dell’accensione.

Il connettore elettrico si stacca in questo modo: premete il pezzo rosso in modo che si restringa, poi cercate delicatamente di farlo uscire dal lato stesso in cui stringete. Le protuberanze che lo bloccano stanno nella parte piccola, quella verso il cofano motore per intenderci.

Adesso non mi resta che andare a recuperare il pezzo da sostituire!

Il pezzo è prodotto da Valeo per Renault.

Ricordo che il centro ricambi Renault mi aveva chiesto 210 euro (per il solo pezzo), devo andare a prenderlo da uno sfasciacarrozze a 30! Anche se usato, l’importante è che funziona!!!

23/10/2019
07:59
l.admin
Amministratore
Messaggi del Forum: 110
Iscritto dal:
17/11/2013
sp_UserOfflineSmall Non in linea

Se mi invii le foto a info@lamianuovaclio.it metto l’argomento (molto interessante) in evidenza sul sito.

04/01/2020
23:03
Avatar
trap
Fans clio
Members
Messaggi del Forum: 137
Iscritto dal:
11/12/2010
sp_UserOfflineSmall Non in linea

Com’è andata a finire?
Tutto bene con la sostituzione?

Clio 2010 1.5 dCi 50kW, Confort, 3p

Fuso orario del forum:Europe/Rome

Record di utenti connessi:109

Attualmente connessi:
22 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 137

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 1097

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:6

Argomenti:528

Messaggi:2780

Utenti più recenti:

luca 77, acucella savino, luca74, SarOtto, tobertoricco, Aladino

Amministratori:admin-Salvatore: 176, l.admin: 110