Forum

Benvenuti nel forum lamianuovaclio.it

Per qualsiasi malfunzionamento del forum contattatemi a info@lamianuovaclio.it
Per scrivere nel forum serve la registrazione.
Non c’è bisogno di presentazione o attese prima di iniziare a scrivere dopo registrati.




Per piacere
ospite prendi in considerazione di registrarti

sp_LogInOut Accedi sp_Registration Registrati

Registrati | Hai perso la password?
Ricerca avanzata

— Ambito del Forum —




— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_TopicIcon
Attaco della ruggine
14/01/2011
14:28
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

Quando sono andato dal mio gommista per il montaggio delle gomme invernali mi sono accorto guardando sotto la mia newClio Eco2 costruzione fine 2009 che tutti e quattro i braccetti delle ruote ed i due semi-assi anteriori erano completamente arrugginitiCry.   Non mi era mai successa una cosa del genere con le macchine che ho avuto in passato, chissa´ che scadenti materiali hanno usato Frown. D´altronde da una macchina di 10000€ che si può aspettarsi.

14/01/2011
14:34
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

Scusate sopra ho fatto un errore sono i due braccetti delle ruote anteriori non di tutte e quattro le ruote.

16/01/2011
22:56
steep_app
Member
Members
Messaggi del Forum: 22
Iscritto dal:
28/10/2010
sp_UserOfflineSmall Non in linea

esatto mi è successa la stessa identica cosa.

montate gomme da neve e tempo 2 settimane e i bracci anteriori attaccati dalla ruggine.

è normale? io non credo visto che ho visto macchine di 10 anni fa girare con i bracci ancora completamente integri.

mha

se qualcuno ha news ci informi 

steep_app

18/01/2011
01:13
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

Il problema è che questi componenti NON SONO STATI TRATTATI al momento della loro fabbricazione (non so da dove si sia rifornita la Renault) cmq per quanto riguarda almeno i semi-assi mi tocca fare la sabbiatura, applicare l´antiruggine epossidica ed eventualmente la verniciatura (cioè tutto quello non fatto dai produttori!) Yell Yell Yell Yell .

p.s.: con rimborso fattura del lavoro a spese della Renault Cool

18/01/2011
13:55
steep_app
Member
Members
Messaggi del Forum: 22
Iscritto dal:
28/10/2010
sp_UserOfflineSmall Non in linea

bene a sapersi allora non è solo la mia clio!

ma dici veramente che ogni concessionario renault te li rimborsa o sei stato fortunato te? perche io fra 4000 km devo andare a fare il tagliando e penso che gli diro qualcosa!

18/01/2011
19:34
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

se hai risposto alla mia discussione che a te è successa la mia stessa cosa, vuol dire con non sei il solo ad avere problemi.Laugh

Questi problemi sono successi (se ti fai un giro su internet) a molte persone, che hanno acquistato anche macchine Renault e non Renault.Personalmente parlando, per quello che è successo a me, il non trattamento di parti meccaniche molto importanti è grave. E se nel caso la Renault non provvederà a questa cosa sarò costretto a farlo a mie spese, perchè ci tengo allla mia “pelle”.

27/01/2011
18:04
Avatar
trap
Fans clio
Members
Messaggi del Forum: 136
Iscritto dal:
11/12/2010
sp_UserOfflineSmall Non in linea

Io a 9300 km ho i braccetti ancora ok. C'è perù un po' di ruggine sui semiassi anteriori

Clio 2010 1.5 dCi 50kW, Confort, 3p

04/02/2011
21:38
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

Ho scattato due foto dal vano motore dei due semiassi ,anche se non particolarmente perfette, almeno evidenziano il problema.

[Impossibile trovare l'immagine]

[Impossibile trovare l'immagine]

21/02/2011
23:16
ciospo
Italia
Member
Members
Messaggi del Forum: 15
Iscritto dal:
15/11/2010
sp_UserOfflineSmall Non in linea

Ciao a tutti, dopo aver letto i vostri messaggi mi è venuta la curiosità e ho controllato i braccetti della mia nuova clio III 2011 acquistata da 2 mesi: ho notato che anche i miei sono arrugginiti, però prima di andare a protestare alla renault ho chiesto un parere al mio meccanico di fiducia, un carissimo amico, che mi ha rincuorato dicendomi che è normale, non c'è niente di starno……anche auto come Mercedes e BMW, o comunque macchine da 50000 euro hanno i braccetti arruginiti dopo alcuni mesi dal primo utilizzo, è tutto normale!!!

Ciao

Giovanni

26/02/2011
22:17
tbooster
Member
Members
Messaggi del Forum: 29
Iscritto dal:
15/12/2010
sp_UserOfflineSmall Non in linea

Io ho avuto una Fiat Uno costruzione ´91 e dopo quasi 20 anni i semi assi non avevano un briciolo di ruggine, ti posso dire che non e´ normale perchè non sono stati trattati per motivi di risparmio  =  pessima qualità.

Fuso orario del forum:Europe/Rome

Record di utenti connessi:62

Attualmente connessi:
17 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Utenti più attivi:

carmaine: 292

nello: 279

trap: 136

runner75: 103

nexus: 97

Lollo89: 79

Statistiche Utenti:

Ospite: 4

Utente: 1040

Moderatore: 0

Amministratore: 2

Statistiche del Forum:

Gruppi:1

Forum:5

Argomenti:509

Messaggi:2738

Utenti più recenti:

Forza toro, Clionico, bard.66, ingegnere87, rcusa, angelo

Amministratori:admin-Salvatore: 176, l.admin: 101